Problems with production
Resolved
Oct 26 at 03:15pm CET
Our fix has resolved the issue.
There was an issue with all site's package.json file. If you still expierience any problems, please reach out to us.
Affected services
Updated
Oct 26 at 03:10pm CET
We have successfully fixed the issue. We are now monitoring the status of our production.
Affected services
Updated
Oct 26 at 03:07pm CET
We have identified the issue. A fix is currently being implemented.
Affected services
Created
Oct 26 at 02:56pm CET
Some users are experiencing issues with publishing an updated version of their site. We will be investigating the issue.
Affected services